How can I change the font colour in Workbench?!

Answered
0
0

I’ve tried everything I can see in Prefs and the text is set to black. It’s only this directory (which I copied from someone’s CF card) so I’m guessing it a local property of some kind.

screenshot

  • TenLeftFingers
    Thanks Daedalus. Not the answer I was hoping for but it does mean I can let go of the bone which is great :)
  • You must to post comments
Best Answer
1
0

Short answer: You can’t in that situation. Workbench uses blue to highlight drawers when they’re viewed in text/list mode. It also uses the system default font instead of the icon font so colour settings for the icon font don’t apply; it will always be black for files.

The property of that folder that is probably being used here is that the drawer was snapshotted when viewed in text/list mode. Switching it back to icon mode by selecting the Window->View by->Icon menu item and then using Window->Snapshot->Window will set it back to the standard icon view permanently.

  • You must to post comments
Showing 1 result
Your Answer

Please first to submit.